Jump to content
  • Sign up now and join the East Midlands Stargazers!

    Signing up for the East Midlands Stargazers is really quick and easy. Sign up using your email address, Facebook account or Twitter account, by using one of the buttons below.

     

    Once you've signed up you'll be able to post in the forums to introduce yourself, customise your profile, exchange messages with other members of our community, and attend one of our monthly meetings to meet other members. We welcome members of all skill levels, from the complete beginner to the seasoned veteran of the skies.

Sign in to follow this  
Craig

Volunteers Needed

Recommended Posts

Wraith01mg

Working just fine chap, iPhone 4S

Share this post


Link to post
Share on other sites
Daz Type-R

Not on all the skins.

Try quoting somebody using the mobile skin on an IPhone 4S.

Share this post


Link to post
Share on other sites
Mark Harper.

Full and mobile seem to be working fine on The New IPad. :)

Share this post


Link to post
Share on other sites
Graham

don't know how to do the stuff you ask Craig but it works fine for what I need to do.


Sorry not much help I know but I cannot get my head around using these things .


Share this post


Link to post
Share on other sites
Craig

Thank you to all who helped me with this.


 


I've confirmed the issues with posting and quoting are specific to our forum as the "out of the box" install did not present the same errors, everything worked.


Share this post


Link to post
Share on other sites
devil74

Craig I have got a Samsung Galaxy Note 2 running 4.1.2.

Share this post


Link to post
Share on other sites
mrmorrison

I have an iPad 3 and iPhone 4s both running the lastest iOS (6.1.3 I think we are on now) - let me know if I can help.


 


Keith


Share this post


Link to post
Share on other sites
Craig

Craig I have got a Samsung Galaxy Note 2 running 4.1.2.

 

 

I have an iPad 3 and iPhone 4s both running the lastest iOS (6.1.3 I think we are on now) - let me know if I can help.

 

Keith

 

Thank you both.

 

Once I've debugged and resolved the cause of the problem I'll need people to test it here on the live forums. I'll be sure to post up when it's needed. :)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.